This project is read-only.

Error in 3.2 with multiple stores

Works great with 3.2, however when I setup a second store, I'm now running into an error: Server Error in '/' Application. Templates can be used only with field access, property access, single-...

Id #2 | Release: None | Updated: Feb 22, 2014 at 1:34 AM by gabrielpc | Created: Feb 22, 2014 at 1:34 AM by gabrielpc

Not Compatible with nopCommerce 3.20

User let me know it was not compatible with 3.20.

Id #1 | Release: USAePay 0.20 For nopCommerce 3.20 | Updated: Nov 30 at 2:04 PM by montanehamilton | Created: Jan 21, 2014 at 2:25 AM by montanehamilton

  • 1-2 of 2 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items